<!DOCTYPE html>
<html lang="de-DE"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#" 
    xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="/xmlrpc.php">
	
<title>Gefährlich präzise &#8211; Hintergrund</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hintergrund &raquo; Feed" href="https://www.hintergrund.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hintergrund &raquo; Kommentar-Feed" href="https://www.hintergrund.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hintergrund &raquo; Gefährlich präzise Kommentar-Feed" href="https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/feed/" />
<meta property="fb:admins" content="XXXXXXXXX-fb-admin-id"/><meta property="og:title" content="Gefährlich präzise"/><meta property="og:description" content="Neue Verfahren drohen den Widerstand gegen die Gentechnologie auszuhebeln."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@site_user_name" /><meta name="twitter:creator" content="@username_author" /><meta property="og:site_name" content="Hintergrund.de - Das Nachrichtenmagazin"/><meta property="og:image" content="/wp-content/uploads/2017/03/dna-1811955-500x250.jpg"/>
	<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://www.hintergrund.de/wp-content/plugins/visual-form-builder/css/visual-form-builder.min.css?ver=20140412' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://www.hintergrund.de/wp-content/plugins/visual-form-builder/css/smoothness/jquery-ui-1.10.3.min.css?ver=20131203' type='text/css' media='all' />
<link rel='stylesheet' id='font-google-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%2C300%2C300italic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.hintergrund.de/wp-content/themes/hintergrund/plugins/font-awesome-4.5.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.hintergrund.de/wp-content/themes/hintergrund/custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.hintergrund.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hintergrund.de/wp-content/themes/hintergrund/plugins/modernizr/modernizr.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.hintergrund.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hintergrund.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.hintergrund.de/wp-content/themes/hintergrund/plugins/counttwentyfour/counttwentyfour.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.hintergrund.de/wp-json/' />
<link rel="canonical" href="https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/" />
<link rel="alternate" type="application/json+oembed" href="https://www.hintergrund.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hintergrund.de%2Fwirtschaft%2Fwirtschaft-inland%2Fgefaehrlich-praezise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hintergrund.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hintergrund.de%2Fwirtschaft%2Fwirtschaft-inland%2Fgefaehrlich-praezise%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->
<meta name="description" content="Neue Verfahren drohen den Widerstand gegen die Gentechnologie auszuhebeln." /><link rel="shortcut icon" type="image/x-icon" href="/wp-content/themes/hintergrund/favicon.ico">
<link rel="icon" type="image/x-icon" href="/wp-content/themes/hintergrund/favicon.ico">
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.hintergrund.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a8d99ac91f&wpp_id=10506';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
					
	
</head>
	
<body class="post-template-default single single-post postid-10506 single-format-standard unknown">
	
<div id="wrapper" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header" role="banner">
	
		
		<div class="main-nav">
		
			<div id="header-branding">
							<p class="site-logo">
					<a href="https://www.hintergrund.de/" rel="home" title="Hintergrund">
					<img src="/wp-content/themes/hintergrund/img/logo-hintergrund.png" alt="Hintergrund" />
					</a>
				</p>
						<p class="site-description">Das Nachrichtenmagazin</p>
				
			<div class="menu-toggle">
				<a id="primary-nav-toggle" href="#">
					<i class="nav-open fa fa-bars"></i>
					<i class="nav-close fa fa-close"></i>
				</a>
			</div>	
				
			</div><!-- .site-branding -->
			
			<div class="header-teaser">
			</div>
			
			
			<div class="header-community">
							</div>
			
			<div class="header-ressorts">
				<nav id="main-nav" class="main-navigation" role="navigation">
									<div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="menu"><li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-148"><a href="/politik/">Politik</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="/politik/inland/">Inland</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="/politik/politik-eu/">EU</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="/politik/welt/">Welt</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has-dropdown menu-item-152"><a href="/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268"><a href="/wirtschaft/wirtschaft-inland/">Inland</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="/wirtschaft/weltwirtschaft/">Welt</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="/wirtschaft/finanzwelt/">Finanzwelt</a></li>
</ul>
</li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-146"><a href="/globales/">Globales</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="/globales/umwelt/">Umwelt</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="/globales/kriege/">Kriege</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="/globales/terrorismus/">Terrorismus</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-262"><a href="/soziales/">Soziales</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="/soziales/privatisierung/">Privatisierung</a></li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="/soziales/sozialabbau/">Sozialabbau</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="/soziales/reformen/">Reformen</a></li>
</ul>
</li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-260"><a href="/hintergrund/">Medien</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="/medien/">Medien</a></li>
</ul>
</li>
<li id="menu-item-8718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-8718"><a href="/feuilleton/">Feuilleton</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="/feuilleton/literatur/">Literatur</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="/feuilleton/filmfernsehen/">Film / Fernsehen</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="/feuilleton/radio/">Radio</a></li>
	<li id="menu-item-8717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8717"><a href="/feuilleton/zeitfragen/">Zeitfragen</a></li>
</ul>
</li>
</ul></div>								</nav><!-- #site-navigation -->
			</div>
			
			<div class="header-services">
				<nav id="nav-services">
												<div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-348"><a href="/">Startseite</a></li>
<li id="menu-item-10188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10188"><a href="/ueber-uns/">Über uns</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="/spenden/">Spenden</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347"><a href="/kontakt/">Kontakt</a></li>
<li id="menu-item-350" class="extra menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown menu-item-350"><a href="/das-heft/">Das Heft</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="/das-heft/heft-bestellen/">Abo bestellen</a></li>
	<li id="menu-item-10444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10444"><a href="/einzelheft-bestellen/">Einzelheft bestellen</a></li>
	<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="/quellenangaben/">Quellenangaben</a></li>
</ul>
</li>
</ul></div>									</nav>
			</div>
			
			<div class="header-classifieds">
				<nav id="nav-classifieds">
												<div class="menu-classifieds-container"><ul id="menu-classifieds" class="menu"><li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295"><a target="_blank" href="https://www.facebook.com/hintergrund.de/">Facebook</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296"><a target="_blank" href="https://twitter.com/Hintergrund_de">Twitter</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297"><a target="_blank" href="https://despora.de/u/hintergrund_nachrichtenmagazin">Despora</a></li>
<li id="menu-item-10389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10389"><a target="_blank" href="http://www.hintergrund.de/feed/">RSS-Feed abonnieren</a></li>
</ul></div>									</nav>
			</div>
			
			<div class="header-search">
				<div id="header-search">
					<form role="search" method="get" class="searchform" action="https://www.hintergrund.de/">
    <div>
		
		<label class="screen-reader-text" for="s">Suche nach:</label>
		
        <input class="search-field" type="text" value="Suche" name="s" id="s"
			onblur="if(this.value=='')this.value='Suche';" 
			onfocus="if(this.value=='Suche')this.value='';" />
		
		<button class="search-button" type="submit" value="Suche">
			<i class="fa fa-search"></i>	
		</button>
		
		<div class="clear"></div>
		
		<div class="search-alertbox"></div>
    </div>
</form>				</div>
			</div>
			
						<div class="header-social">
				<div id="header-social">
					<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" target="_blank" title="Facebook" href="https://www.facebook.com/hintergrund.de/"><i class="fa fa-facebook" style="color:#FFFFFF; background-color: #3b5998;"></i></a></li><li><a rel="nofollow" class="social-tooltip" target="_blank" title="Twitter" href="https://twitter.com/Hintergrund_de"><i class="fa fa-twitter" style="color:#FFFFFF; background-color: #55acee;"></i></a></li><li><a rel="nofollow" class="social-tooltip" target="_blank" title="Despora" href="https://despora.de/u/hintergrund_nachrichtenmagazin"><i class="fa fa-asterisk" style="color:#FFFFFF; background-color: #444444;"></i></a></li><li><a rel="nofollow" class="social-tooltip" target="_blank" title="RSS-Feed abonnieren" href="https://www.hintergrund.de/feed/"><i class="fa fa-rss" style="color:#FFFFFF; background-color: #ff6600;"></i></a></li></ul>	
				</div>
			</div>
						
			
		</div><!--.main-nav-->
		

	</header><!-- #masthead -->

	<div id="content" class="site-content">
		
		<div id="primary" class="content-area" role="main">
				

<div class="region-duo">
	<div class="area-both">
		
		
				
		
			<div id="scrollcontainer">
				
			<article class="entry">
				
				<div class="heading">

					<span class="kicker">Gentechnologie</span>
					
					<h1>Gefährlich präzise</h1>
					
				</div>	
				
				<p class="excerpt">
					<strong>
						Neue Verfahren drohen den Widerstand gegen die Gentechnologie auszuhebeln					</strong>
				</p>
				
				
				<p class="metadata">Von THOMAS WAGNER | Veröffentlicht vor 4 Tagen in: <a href="https://www.hintergrund.de/wirtschaft/wirtschaft-inland/" title="Kategorie Wirtschaft Inland anzeigen">Wirtschaft Inland</a></p>
				
																
				<section class="entry-body">
				<figure id="attachment_10508"  class="wp-caption alignnone   block"><a href="https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/attachment/dna-1811955/"><img class="wp-image-10508 size-large" src="/wp-content/uploads/2017/03/dna-1811955-700x350.jpg" alt="" width="640" height="320" srcset="https://www.hintergrund.de/wp-content/uploads/2017/03/dna-1811955-700x350.jpg 700w, https://www.hintergrund.de/wp-content/uploads/2017/03/dna-1811955-500x250.jpg 500w, https://www.hintergrund.de/wp-content/uploads/2017/03/dna-1811955-300x150.jpg 300w, https://www.hintergrund.de/wp-content/uploads/2017/03/dna-1811955.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">DNA (Symbolbild)</figcaption></figure>
<p>Lebensmittel mit gentechnisch veränderten Zutaten gehören nicht auf den Tisch. So lautet das Urteil  der Verbraucher in Europa, insbesondere in Deutschland. Ob sie nun im Bioladen einkaufen oder beim Discounter – in dieser Frage sind sich die meisten Konsumenten einig. Im Bereich der Ernährung scheint der Streit um die Gentechnik also längst zugunsten der Kritiker entschieden.</p>
<p>Was im Kühlregal liegt, muss den Anschein der Natürlichkeit erwecken, um Käufer zu finden.  Menschen, die sich gesund ernähren wollen, lassen sich von Bioetiketten und -zertifikaten locken. Pflanzliche oder tierische Erzeugnisse, an denen der Geruch von Laborprodukten haftet, haben das Nachsehen; die Kennzeichnungspflicht verdammt sie dazu, Ladenhüter zu sein. Doch nun sorgen neue technische Verfahren für Risse in der Front der Gentechnikgegner.</p>
<p>Die Berliner Tageszeitung <em>taz</em> ist seit Jahrzehnten das Hausblatt der alternativen Milieus, und das lehnt die Gentechnologie in der Landwirtschaft rigoros ab. Nach wie vor nehmen umweltpolitische Themen viel Raum in der Berichterstattung der Zeitung ein. Vergangenes Jahr erschiene dort ein umfangreiches Interview mit Urs Niggli, Direktor des Forschungsinstituts für biologischen Landbau (Fibl) und langjähriger Kritiker der Nutzung gentechnischer Verfahren in der Landwirtschaft. In diesem Gespräch wurden neuere Entwicklungen in der Gentechnologie und ihre Konsequenzen für die Nahrungsmittelproduktion thematisiert. Wer als eingefleischter <em>taz</em>-Leser nun aber kritische Töne von dem Agrarwissenschaftler der Universität Kassel-Witzenhausen erwartet hatte, wurde rasch eines Besseren belehrt. Bereits die Überschrift des Artikels deutete eine radikale Kehrtwende an: „Die neue Gentechnik hat großes Potenzial“, war dort zu lesen. Er lehne diese Zuchtverfahren heute nicht mehr generell ab, gab Niggli zu verstehen. Die Risiken sollten für jede Anwendung einzeln bewertet werden. Eine „Nullrisikostrategie“ sei „weltfremd“, die Züchtung krankheitsresistenter Sorten durch traditionelle Kreuzung zu langsam und zu teuer. Er bezweifle, dass die Gesellschaft bereit sei, die Geldmittel für die nötigen dreißig, vierzig Jahre Züchtungsarbeit bereitzustellen. Als Grund für seinen Sinneswandel führte er die Entwicklung eines neuen biotechnologischen Werkzeugtyps an: die sogenannten Gen-Scheren. Die wissenschaftliche Bezeichnung für das heute gebräuchlichste dieser Instrumente ist die kryptisch anmutende Buchstabenfolge CRISPR/Cas.</p>
<h2>Patentsituation unklar</h2>
<p>Diese Methode arbeite so kostengünstig, einfach und präzise, dass die gegenüber der „alten Gentechnologie“ erhobenen Einwände praktisch gegenstandslos würden und die Position kleiner Züchter gegenüber den Konzerngiganten gestärkt werden könne. Die Zulassungsregeln für Produkte der neuen Züchtungsverfahren will Niggli aus diesem Grund gelockert sehen. Es sei den Züchtern nicht zuzumuten, für jedes mit dieser Methode erzeugte Produkt „bei der Zulassung ein gigantisches Dossier mit Versuchsergebnissen und Analysen vorlegen“ zu müssen. Das könnten sich „vor allem die großen Konzerne leisten“. Zwar sollte auch künftig „auf Risiken geprüft werden“, doch würde man „die vernünftigen Anwendungen und die kleinen Züchter abwürgen“, unterzöge man „jede CRISPR/Cas-Pflanze“ den gleichen strengen Prüfungsverfahren, wie das bei einer „Sorte der alten Gentechnik“ heute üblich sei.</p>
<p>Dass Monsanto und andere Saatgutkonzerne mit der neuen Methode ihre große Marktmacht weiter stärken könnten, lässt der Wissenschaftler als Einwand nicht gelten. Es handele sich um „eine demokratische Methode“, die bereits von Tausenden staatlichen Laboren genutzt werde. Dass die Konzerne ihre Vormachtstellung mittels Patentrecht ausbauen könnten, glaubt er nicht. Die Patentsituation sei zurzeit völlig unklar. Und da die mithilfe der „Gen-Schere“ künstlich hergestellte Mutation nicht von einer natürlichen zu unterscheiden sei, sei es schwierig, eine Patentverletzung nachzuweisen.</p>
<p>Tatsächlich gleichen die mit der „Gen-Schere“ erzielten Veränderungen im Erbgut dem natürlichen Prozess der Mutation. Während herkömmliche Methoden „so große Spuren hinterlassen wie Tipp-Ex und Tintenkiller auf handschriftlichen Texten, sind Erbgutveränderungen mit CRISPR meist so wenig zu erkennen wie Korrekturen in Computertexten“, schreibt der Wissenschaftsjournalist Sascha Karberg. (1)</p>
<p>Die Zulassungsbehörden neigten daher dazu, die neue Technologie weniger streng zu regulieren als die klassische Gentechnologie. Vorreiter für diese Praxis sind die USA. Bereits im Jahr 2009 hatte die US-Behörde für Tier- und Pflanzengesundheit (APHIS) festgelegt, dass eine mit Zinkfingernukleasen entwickelte Maissorte nicht unter die Gentechnikregulierung fällt. (2) Der erste mit CRISPR veränderte Organismus, der im „Land der unbegrenzten Möglichkeiten“ in die Haushalte kommen soll, ist ein Zuchtchampignon namens Agaricus bisporus. Sein Erbgut wurde so verändert, dass Druckstellen weniger leicht braun und schleimig werden.</p>
<p>Das United States Department of Agriculture (USDA) hat ihn ebenso wie eine Kartoffel- und zwei Sojasorten als nicht gentechnisch verändert eingestuft. Begründet wird dieses Urteil damit, dass die veränderten Pflanzen kein fremdes Erbgut enthielten und die Erbgutmodifikation von einer natürlichen Mutation nicht zu unterscheiden sei.</p>
<p>Aber um was für ein Instrument handelt es sich bei der Gen-Schere? Und wie unterscheidet es sich von den herkömmlichen Verfahren? Bei den bislang üblichen Methoden wurden artfremde, im Labor vorbereitete Gensequenzen („Genkassetten“) von sogenannten Genkanonen in das Erbgut geschossen oder mithilfe gentechnisch veränderter Bakterien oder Viren in die Zielzellen transportiert, wobei teilweise auch funktionstüchtige Teile zerstört wurden. Außerdem mussten aus technischen Gründen auch Gene eingebaut werden, die ansonsten nicht gewollt waren. Dahingegen finden die heute gebräuchlichen Gen-Scheren Zinkfinger, Talen und CRISPR im mehr als drei Milliarden Bausteine enthaltenden Erbgut exakt die Stelle, an der die DNA verändert, zerschnitten und die Erbgutsequenz nach Belieben angepasst werden soll.</p>
<p>Die wissenschaftliche Grundlage für die Entwicklung der Gen-Schere war eine bereits drei Jahrzehnte zurückliegende Entdeckung im Genom von Colibakterien: eine Folge von kurzen, identischen DNA-Sequenzen, die von sogenannten Spacern mit abweichender Buchstabenfolge unterbrochen werden. Nachdem man Jahre später herausfand, dass viele Bakterien in jeweils eigener Ausprägung ebensolche Gebilde aufweisen, führte man dafür die Bezeichnung „CRISPR“ ein: „Clustered Regularly Interspaced Short Palindromic Repeats“.</p>
<h2>Genetisches Archiv</h2>
<p>Seit 2005 weiß man, dass die bis dahin rätselhaften „Spacer“ innerhalb der CRISPR-Sequenzen gar nicht aus der Bakterienzelle selbst stammen; vielmehr handelt es sich um „DNA-Überreste früherer Virenangriffe“, eine Art genetisches Archiv überstandener Krankheiten. Im Jahr 2012 entwickelten die Französin Emmanuelle Charpentier, inzwischen ist sie Direktorin am Berliner Max- Planck-Institut für Infektionsbiologie, und die US-Amerikanerin Jennifer Doudna von der Stanford University auf Basis dieser Erkenntnis das heute als Gen-Schere bekannte Werkzeug für Eingriffe in das Erbgut.</p>
<p>„Niemand hatte erwartet, dass Bakterien, ähnlich wie Wirbeltiere, eine Art erworbenes Immunsystem besitzen könnten, das aus nichttödlich verlaufenden Infektionen lernt“, erläutert der Biologe und Wissenschaftsjournalist Bernhard Kegel: „Die Verteidigung basiert auf einer Gengruppe, die Forscher in unmittelbarer Nähe der CRISPR-Sequenzen aufspürten und deshalb ‚CRISPR-assoziierte Gene‘, kurz ‚Cas‘, nannten. Cas9, ein von diesen Genen codiertes Protein, ist eine programmierbare Präzisionsschere, die ihre Anweisungen, die konkrete Zielangabe, jeweils aus dem CRISPR-Archiv erhält. Quasi um die Fährte aufzunehmen, wird die Schere mit einer Erkennungssequenz ausgestattet, die sich komplementär zur DNA des Angreifers verhält. Dieses Leitmolekül führt Cas9 zu der fremden Erbsubstanz und verbindet sich mit ihr. Stimmen die Sequenzen überein, kommt es zum Schnitt, der Eindringling wird zerstört“ (<em>Neue Zürcher Zeitung</em>, 9. März 2016).</p>
<p>Das Protein schneidet das Erbgut wie eine Schere mit hoher Präzision. Die Reparatursysteme der Zelle bauen die DNA danach wieder so zusammen, wie es der Plan der Wissenschaftler vorsieht. Auf diese Weise können Elemente des Erbguts abgeschaltet, entfernt oder neue hinzugefügt werden. Während die Herstellung der Zinkfinger- und Talen-Scheren noch aufwendig und teuer war, hat die CRISPR-Schere eine erhebliche Vereinfachung der Genchirurgie bewirkt. Der Wissenschaftler sucht sich aus einer Datenbank diejenige Erbgutsequenz aus, die er bearbeiten will, und beauftragt eine DNA-Sequenzierfirma damit, ihm ein Stück der Erbgutsequenz zu schicken, die er der CRISPR-Schere als „Lotse“ mitgibt. Das geht ganz einfach auf dem Postweg.</p>
<p>Das im Jahr 2004 gegründete gemeinnützige Unternehmen Addgene arbeitet von Cambridge im US-Bundesstaat Massachusetts aus. Die Erbgutsequenzen werden im Darmbakterium E.coli verpackt und auf Minichromosomen (Plasmide) verteilt. In Glasfläschchen gefüllt wird das Erbgutmaterial für 65 US-Dollar als UPS-Paket an jeden beliebigen Ort der Welt geschickt. Mittlerweile können Forscher unter 45 000 Plasmiden auswählen. (3)</p>
<p>In der Europäischen Union scheinen die Behörden in Sachen Zulassung dem Beispiel der USA folgen zu wollen. In den Mitgliedstaaten gibt es bereits Präzedenzfälle. So wurde eine Rapssorte, die das Biotechunternehmen Cibus mithilfe der „Genchirurgie“ resistent gegen Unkrautvernichtungsmittel gemacht hatte, im Februar 2015 vom Bundesamt für Verbraucherschutz und Lebensmittelsicherheit (BVL) als nicht gentechnisch verändert eingestuft. In der Begründung hieß es, die genetischen Veränderungen hätten auch durch „herkömmliche Züchtungsmethoden oder natürliche Prozesse“ hervorgebracht werden können. Ähnliche Bescheide gibt es von Behörden in Großbritannien und Schweden; dort hat Cibus bereits mit Feldversuchen begonnen. Die Aussaat des Rapses in der Bundesrepublik wurde im Spätsommer 2015 durch eine Klage gegen den BVL-Bescheid zunächst verhindert. Ob der Klage dauerhaft stattgegeben wird, darüber entscheidet das Verwaltungsgericht in Braunschweig.</p>
<h2>Risiken noch unerforscht</h2>
<p>Aufgrund der sich abzeichnenden laxeren Genehmigungspraxis verspricht die neue Methode billiger, schneller einsetzbar und damit auch lukrativer zu werden. Kartoffeln, Tomaten, Weizen und andere Nutzpflanzen sollen vor Pilzerkrankungen geschützt, der Ertrag von Reissorten erhöht und die Leistungsfähigkeit von Nutztieren verbessert werden. Dahinter stehen die Profitinteressen von privaten Konzernen wie dem englischen Tierzuchtriesen Genus, die beispielsweise ihre patentgeschützten Tiere verkaufen wollen. Und die Forscher? Sie wollen nicht selten selbst finanziell von den Früchten ihrer Arbeit profitieren, kooperieren mit großen Konzernen und versuchen sich als Firmengründer. Emmanuelle Charpentier hat beispielsweise das Start-up CRISPR Therapeutics gegründet. Diese Firma ist seit Dezember 2015 mit dem Chemie- und Pharmakonzern Bayer in einem Joint Venture verbunden. Der Konzern hat einen Minderheitsanteil in Höhe von 35 Millionen US-Dollar gekauft und will in den kommenden fünf Jahren mindestens 300 Millionen US-Dollar in das gemeinsame Geschäft investieren. „Im Gegenzug erwirbt Bayer unter anderem die Rechte an der Nutzung von im Rahmen des Joint Venture entwickelten neuen Technologien für Anwendungen außerhalb der Medizin, zum Beispiel in der Landwirtschaft.“ (4)</p>
<p>Es ist nicht überraschend, dass Saatgutkonzerne und ihre Lobby-Organisationen dafür plädieren, bestimmte Pflanzen und die aus ihnen hergestellten Lebens- oder Futtermittel nicht unter das Gentechnikrecht fallen zu lassen. Um die politischen Organe der Europäischen Union in diese Richtung zu beeinflussen, hat sich unter der Bezeichnung „NBT Platform“ eine Koalition großer Interessenverbände, kleiner und mittlerer Unternehmen und Vertreter einiger wissenschaftlicher Institutionen gebildet. (5)</p>
<p>Dass staatliche Behörden dem Deregulierungsbegehren der Unternehmen in Sachen Gentechnik anscheinend entgegenkommen wollen, ist bedenklich. Denn die Risiken der neuen Methoden sind längst nicht ausgelotet. So präzise die heutigen Gen-Scheren auch sind – fehlerfrei lässt sich bislang auch mit ihnen nicht arbeiten. Das kommt insbesondere bei medizinischen Anwendungen zum Tragen. „Werden wichtige Gene fälschlich geschnitten, könnten Krankheiten wie Blutkrebs ausgelöst werden“, gibt Sascha Karberg zu bedenken. (6) Die Prozesse, die beim Einsatz von CRISPR/Cas9 ablaufen, sind bislang ebenso wenig vollständig verstanden wie die Ziele der Eingriffe, die Genome von Lebewesen, urteilt der Biologe Bernard Kegel (<em>NZZ</em>). Die Gen-Schere schneide leider nicht nur dort, wo sie soll. Warum und in welcher Häufigkeit solche Off-Target-Effekte auftreten, müsse dringend geklärt werden. Denn mögliche Gefahren gebe es viele, so zum Beispiel die Freisetzung neuartiger genetisch veränderter Organismen und die Entwicklung gefährlicher Krankheitserreger. „Weder die Risiken einer Ausbreitung in der Umwelt noch die Risiken für die menschliche Gesundheit lassen sich zuverlässig abschätzen“, warnt Christoph Then. (7) Er ist Geschäftsführer von Testbiotech, einem Verein, der sich der unabhängigen Folgenabschätzung in der Biotechnologie verschrieben hat.</p>
<h2>Kritiker fordern Kennzeichnung</h2>
<p>Bei den meisten der heute diskutierten Beispiele für die Anwendung der Gentechnik in der Tierzucht hält er schon die Zielsetzung für problematisch. So führe eine höhere Leistung der Tiere in der Regel auch zu einer höheren Krankheitsanfälligkeit, was wiederum höhere Kosten nach sich ziehe. Eine Veränderung der Milchzusammensetzung berge ungeklärte Risiken für die Verbraucher, und die angestrebten Resistenzen gegen Viren und Parasiten führe unweigerlich zu einer Anpassung der Erreger.</p>
<p>Verbraucherschützer, Vertreter aus Umwelt- und Naturschutzorganisationen sowie landwirtschaftliche Verbände verlangen daher, auch die mit CRISPR/Cas veränderten Pflanzen gründlich auf Risiken zu überprüfen und zu kennzeichnen. Im März 2016 forderten 27 deutsche Verbände aus Landwirtschaft und Lebensmittelhandwerk sowie Organisationen von Umwelt- und Verbraucherschützern den Bundeslandwirtschaftsminister mit einer Unterschriftenaktion dazu auf, die neuen Methoden als Gentechnik einzustufen. (8)</p>
<p>Kehren wir abschließend noch einmal zu Urs Niggli zurück. Für den ehemaligen Gentechnikgegner stellt das größte Hindernis für den von ihm erhofften Siegeszug der neuen Technologie in der Landwirtschaft die skeptische Haltung der Endverbraucher dar. Um diese zu überwinden, unterbreitet er seinem Gesprächspartner von der <em>taz</em> einen Vorschlag, der Schule machen könnte: „Ich unterstütze das Anliegen der Bioverbände, dass die Züchtungsmethode gekennzeichnet wird. Wenn man aber ‚gentechnisch verändert‘ draufschreibt, ist die Methode gestorben, bevor man sie kennt. Denn kaum jemand in Europa würde solche Lebensmittel kaufen. Vielleicht könnte man eine neue Kennzeichnung einführen, zum Beispiel ‚CRISPR/Cas‘.“</p>
<p>(Der Artikel erschien zuerst in der <em>Hintergrund</em>-Ausgabe 4/2016)</p>
<p>&nbsp;</p>
<p><strong>Anmerkungen und Quellen</strong></p>
<p>(1) Sascha Karberg: „Superwerkzeug. Gene Editing revolutioniert die Gentechnik und ermöglicht völlig neue Kreationen. Genforscher aus aller Welt diskutieren ihre Anwendungen“, in: Technology Review/6/2016</p>
<p>(2) Vgl. GID-Redaktion: „Hoffnungsträger Präzision“, in: GID. Gen-ethischer Informationsdienst. Nr.234, Februar 2016</p>
<p>(3) Antonio Regalado: „Tauschbörse für Erbgut. Eine gemeinnützige Organisation sammelt Erbmaterial aus Forschungslaboren und verschickt es in alle Welt – ein Onlineversand für Biosynthetiker“, in: Technology Review/6/2016</p>
<p>(4) Uta Wagnmann: „Kollektive Kapitalisierung“, in: GID. Gen-ethischer Informationsdienst. Nr.234, Februar 2016, S. 24</p>
<p>(5) Christof Potthof: „Gentechnik-Regulierung offen“, in: GID. Gen-ethischer Informationsdienst. Nr.234, Februar 2016</p>
<p>(6) Sascha Karberg: „Superwerkzeug. Gene Editing revolutioniert die Gentechnik und ermöglicht völlig neue Kreationen. Genforscher aus aller Welt diskutieren ihre Anwendungen“, in: Technology Review/6/2016</p>
<p>(7) Christoph Then: „Leuchtende Fische und der Blick in die Zukunft“, in: GID. Gen-ethischer Informationsdienst. Nr.234, Februar 2016, S. 21</p>
<p>(8) Sascha Karberg: „Gentechnik durch die Hintertür?“, in: Technology Review/6/2016. Interessant ist in diesem Zusammenhang auch ein Rechtsgutachten im Auftrag des Bundesamtes für Naturschutz vom Oktober 2015, das sich mit CRISPR und anderen neuen Techniken der Erbgutveränderung beschäftigt. Das Fazit: die neuen Verfahren fallen unter das Gentechnik-Recht der EU. http://bfn.de/fileadmin/BfN/agrogentechnik/Dokumente/Legal_analysis_of_genome_editing_technologies.pdf</p>
				</section>
				
				
								
				<div class="entry-interactions">
	
		
	
		<h4>Drucken</h4>
		<a href="#" class="printbutton"><i class="fa fa-print"></i> Drucken</a>
			 
	
	
		
		<h4>Teilen</h4>
		<ul class="sharemenu group">
			<li><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Gefährlich%20präzise&amp;url=https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/&amp;via=Hintergrund" target="_blank"><i class="fa fa-twitter"></i> Tweet</a></li>
			<li><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/" target="_blank"><i class="fa fa-facebook"></i> Auf Facebook</a></li>
			<li><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/" target="_blank"><i class="fa fa-google-plus"></i> Auf Google+</a></li>
			<li><a class="crunchify-link crunchify-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/&amp;media=/wp-content/uploads/2017/03/dna-1811955.jpg&amp;description=Gefährlich%20präzise" target="_blank"><i class="fa fa-pinterest"></i> Pin It</a></li>
			<li><a class="crunchify-link crunchify-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/&title=Gefährlich%20präzise&summary=Neue%20Verfahren%20drohen%20den%20Widerstand%20gegen%20die%20Gentechnologie%20auszuhebeln.&source=https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/" target="_blank"><i class="fa fa-linkedin"></i> Auf LinkedIn</a></li>
			<li><a class="crunchify-link crunchify-whatsapp" href="whatsapp://send?text=Ich%20habe%20einen%20interessanten%20Beitrag%20f%C3%BCr%20Sie%20entdeckt%3A%20Gefährlich%20präzise%20-%20https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/" target="_blank" title="Nur mobile Geräte mit Whatsapp"><i class="fa fa-whatsapp"></i> Per WhatsApp</a></li>
			<li><a class="crunchify-link crunchify-email" href="mailto:name@domain.de?subject=Ich%20habe%20einen%20interessanten%20Beitrag%20f%C3%BCr%20Sie%20entdeckt%3A%20&Body=Gefährlich%20präzise%20Neue%20Verfahren%20drohen%20den%20Widerstand%20gegen%20die%20Gentechnologie%20auszuhebeln....%20Weiterlesen%20auf%20https://www.hintergrund.de/wirtschaft/wirtschaft-inland/gefaehrlich-praezise/"><i class="fa fa-at"></i> Per E-Mail</a></li>
		</ul>
	
	
</div>				
				<div class="entry-tags">
					<h4>Schlagworte</h4>
					<div class="entry-taglist">
						<a href="/tag/deutschland/" rel="tag">Deutschland</a> / <a href="/tag/europaeische-union/" rel="tag">Europäische Union (EU)</a> / <a href="/tag/monsanto/" rel="tag">Monsanto</a> / <a href="/tag/usa/" rel="tag">Vereinigte Staaten von Amerika (USA)</a>					
					</div>
					<div class="clear"></div>
				</div>
				
				
			</article><!--.entry-->
		
			
<div class="article-lineage">

        <div class="post-previous">
            <a class="al-link al-link-previous" href="/wirtschaft/wirtschaft-inland/streit-um-nord-stream-2-waechst/">
				<span class="al-link-icon al-link-icon-prev"><i class="fa fa-angle-left"></i></span>
				<span class="al-text al-text-prev">
					<span class="al-thumb al-thumb-left"></span>
					<span class="al-prevnext">Voriger Artikel</span>
					<span class="al-kicker">Unterwasser-Gasleitung</span>
					<span class="al-title">Streit um Nord Stream 2 wächst</span>
				</span>
				
			</a>
        </div>
    
</div><!--.article-lineage-->	
	
			
			</div><!--#scrollcontainer-->
			
		
		
				
	</div><!--.area-both-->	
	<div class="clear"></div>
</div><!--.region-duo-->		



		
	</div><!-- #primary -->	
</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			
			<div id="footer-branding">
				
				<p class="footer-logo">
					<a href="https://www.hintergrund.de/" rel="home" title="Hintergrund">
						<img src="/wp-content/themes/hintergrund/img/logo-hintergrund.png" alt="Hintergrund" />
					</a>
				</p>
				
			</div><!-- #footer-branding -->
			
						<div id="footer-breadcrumbs">
				<nav id="breadcrumbs" ><ul class="breadcrumbs" role="menubar" aria-label="breadcrumbs"><li role="menuitem" class="unavailable">Sie sind hier:</li><li role="menuitem"><a href="https://www.hintergrund.de">Startseite</a></li>  <li role="menuitem"><a href="https://www.hintergrund.de/wirtschaft/">Wirtschaft</a>  <a href="https://www.hintergrund.de/wirtschaft/wirtschaft-inland/">Wirtschaft Inland</a>  </li><li role="menuitem" class="current"><span>Gefährlich präzise</span></li></ul></nav>			</div><!-- #footer-breadcrumbs -->
						
			
			<div id="footer-publisher">
				
				
				
				<a id="back-to-top" href="#" title="Nach oben scrollen">
					<i class="fa fa-angle-up"></i>
				</a>
				
				<div class="footer-publisher-pad">
				
									<nav class="nav-publisher">
						<div class="menu-publisher-container"><ul id="menu-publisher" class="menu"><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="/impressum/">Impressum</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353"><a href="/disclaimer-rechtliche-hinweise/">Disclaimer</a></li>
</ul></div>					</nav>	
									
					
				<div class="footer-publisher-more">
					<a id="footer-nav-toggle" class="footer-publisher-more-button" href="#">Mehr</a>
				</div>	
				
				
				<div class="footer-publisher-row">
					<div class="footer-publisher-row-inner group">
										<nav class="nav-publisher-more">
						<span class="nav-publisher-more-title">Mehr erfahren:</span>
						<div class="menu-mehr-erfahren-container"><ul id="menu-mehr-erfahren" class="menu"><li id="menu-item-10189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10189"><a href="/ueber-uns/">Über uns</a></li>
</ul></div>					</nav>	
					
										<nav class="nav-publisher-more">
						<span class="nav-publisher-more-title">Verlag:</span>
						<div class="menu-verlag-container"><ul id="menu-verlag" class="menu"><li id="menu-item-472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472"><a href="/das-heft/">Das Heft</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="/das-heft/heft-bestellen/">Abo bestellen</a></li>
</ul></div>					</nav>	
										</div>	
				</div>	
					
				
				
				</div>
				
			</div><!-- #footer-publisher -->
			
			
			<div id="footer-links">
				<div class="footer-links-row group">
										<nav class="nav-links">
						<div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-467"><a href="/">Startseite</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466"><a href="/impressum/">Impressum</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468"><a href="/disclaimer-rechtliche-hinweise/">Disclaimer</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="/kontakt/">Kontakt</a></li>
</ul></div>					</nav>
					
										<nav class="nav-links">
						<div class="menu-mehr-links-container"><ul id="menu-mehr-links" class="menu"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="/spenden/">Spenden</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="/links/">Links</a></li>
</ul></div>					</nav>	
									</div>
			</div><!-- #footer-links -->
			
			
			<div id="footer-copyright">
				<p class="copy">&copy; Copyright Hintergrund.de,  
				         2015 - 2017   				</p>	
			</div>
			
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
</div><!-- #wrapper-->

<script type='text/javascript' src='https://www.hintergrund.de/wp-content/themes/hintergrund/plugins/fastclick/fastclick.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.hintergrund.de/wp-content/themes/hintergrund/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.hintergrund.de/wp-content/themes/hintergrund/plugins/sticky/sticky.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.hintergrund.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.hintergrund.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>